"Fräsande" ljud i K1200RS-98

I teknikkategorin gäller att vi håller oss till trådämnet. Kommer det in OT kommer detta att raderas. Upprepad ohörsamhet med OT i denna delen av forum kan ge varning eller avstängning.
Kategoriregler
I teknikkategorin gäller att vi håller oss till trådämnet. Kommer det in OT kommer detta att raderas. Upprepad ohörsamhet med OT i denna delen av forum kan ge varning eller avstängning.

"Fräsande" ljud i K1200RS-98

Inläggav Bosse#3617 » 2018-04-11/19:13

Har nyss monterat ett nytt batteri. När jag slår på tändningen så fräser det till efter ca 5 sekunder i ett par sekunder, ungefär som ett relä surrar eller någon glappkontakt! Skulle ställa in klockan därav tändningen på utan att starta motorn. Vad kan detta vara tro?
/Bosse
D9
Bosse#3617
 
Inlägg: 93
Blev medlem: 2011-07-16/16:16

"Fräsande" ljud i K1200RS-98

Inläggav Gunnar Elmgren » 2018-04-11/21:54

Gissningsvis är det bränslepumpen Du hör - den startar några sekunder då tändningen slås på, för att bygga upp trycket i insprutningssystemet.
/// Gunnar Elmgren
R1200GS LC
F650GS
R90S
G450X
CRF250L
701 Enduro
Hva M24
Användarvisningsbild
Gunnar Elmgren
 
Inlägg: 10447
Blev medlem: 2007-05-22/01:00

Re: "Fräsande" ljud i K1200RS-98

Inläggav Mimmi » 2018-04-11/22:27

Hej!

Bränslepumpen startar ju omedelbart när man vrider om nyckeln, men det står "efter ca 5 sekunder". Men ljudet från pumpen kanske kan kallas för ett "fräsande".

Det intressanta är om det lät likadant förra året eller om det har uppstått över vintern.
Vid startförsök kan ju med ett dåligt laddat batteri uppstå ett knattrande ljud från startreläet. Men det står inget om startförsök...
Visserligen är batteriet nytt, men det kan för den sakens skull ha dålig laddningsstatus.
Marie-Louise Grückner
Nie die goldene Mitte,
immer volles Risiko!

Användarvisningsbild
Mimmi
 
Inlägg: 6168
Blev medlem: 2004-09-15/01:00

Re: "Fräsande" ljud i K1200RS-98

Inläggav BmwMats » 2018-04-12/07:17

Bosse#3617 skrev:Har nyss monterat ett nytt batteri. När jag slår på tändningen så fräser det till efter ca 5 sekunder i ett par sekunder, ungefär som ett relä surrar eller någon glappkontakt! Skulle ställa in klockan därav tändningen på utan att starta motorn. Vad kan detta vara tro?
/Bosse
D9


Är det repeterbart, dvs likadant varje gång du slår på tändningen ?
Har du startat motorn och testat igen ?
Jag tycker inte om fakta, dessa stör min argumentation...
Användarvisningsbild
BmwMats
 
Inlägg: 976
Blev medlem: 2015-05-22/17:55
Ort: P-län

Re: "Fräsande" ljud i K1200RS-98

Inläggav Bror Gårdelöf » 2018-04-12/08:36

Jag har ju en likadan, fast 2002, och gör samma reflektion som Gunnar: Jag har aldrig uppfattat ljudet som "fräsande", mera ett "vinande surr", som hörs under ett par sekunder, när man slår på tändningen - och i alla fall tolkat det som någon elektrisk motor. Mimmi skriver, att det är bränslepumpen, och hon brukar veta, vad hon skriver om.
Men frågan kvarstår: Hörde Du inte detta ljud, innan Du bytte batteri? Och hojen gick bra ändå? Då vete fåglarna.

Jag har för övrigt noterat, att en variant av samma sak händer, när jag stänger av motorn. Det gör jag regelmässigt genom att kicka ned sidostödet med stillastående hoj, kopplingen indragen och ettans växel i. På det viset får jag varje gång ett funktionstest av sidostödskontakten (som skall döda motorn i det läget). När jag sedan lägger i friläget, viner pumpen - om det nu är den - till igen i några sekunder, men då slår jag av tändningen med nyckeln.
Användarvisningsbild
Bror Gårdelöf
 
Inlägg: 12408
Blev medlem: 2007-11-29/01:00
Ort: Linköping

Re: "Fräsande" ljud i K1200RS-98

Inläggav Bosse#3617 » 2018-04-12/15:30

Det blev en batterifråga igen. Har laddat hela natten och i dag, nu när jag provade är ljudet borta. Kanske hade vissa saker inte hittat sitt elektroniska läge efter batteribytet. Laddaren visade inte fullt igår utan medel, kanske hade det betydelse. Tack för visat intresse. Tidsbrist så tyvärr blir premiärturen först i nästa vecka.
/Bosse
D9
Bosse#3617
 
Inlägg: 93
Blev medlem: 2011-07-16/16:16

Re: "Fräsande" ljud i K1200RS-98

Inläggav Bror Gårdelöf » 2018-04-12/15:51

"Den, som väntar på något gott..."
Användarvisningsbild
Bror Gårdelöf
 
Inlägg: 12408
Blev medlem: 2007-11-29/01:00
Ort: Linköping

Re: "Fräsande" ljud i K1200RS-98

Inläggav tibbe » 2018-04-20/09:15

Är det så att när du slår på tändningen så surrar startmotorn några sekunder och tystnar sen för strax senare hör du ett frasande ljud?
Användarvisningsbild
tibbe
 
Inlägg: 137
Blev medlem: 2014-08-13/11:49

Re: "Fräsande" ljud i K1200RS-98

Inläggav Håkan » 2018-04-20/09:23

tibbe skrev:...slår på tändningen så surrar startmotorn några sekunder...

Tibbe, startmotorn "surrar" inte några sekunder!
Det du hör är bränslepumpen, som Mimmi med flera redan konstaterat. ;)
mvh
Håkan Runfeldt
Lådö, straxt utanför Enköping
Ombud Classic sektionen
Användarvisningsbild
Håkan
 
Inlägg: 5492
Blev medlem: 1985-08-01/01:00
Ort: Lådö

Re: "Fräsande" ljud i K1200RS-98

Inläggav tibbe » 2018-04-20/22:45

Håkan skrev:
tibbe skrev:...slår på tändningen så surrar startmotorn några sekunder...

Tibbe, startmotorn "surrar" inte några sekunder!
Det du hör är bränslepumpen, som Mimmi med flera redan konstaterat. ;)


Det var tyrkfelsnissesom var framme, såklart jag menade bränslepumpe.
Användarvisningsbild
tibbe
 
Inlägg: 137
Blev medlem: 2014-08-13/11:49


Återgå till K radmotorer

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst